Extract

Extract video effect makes the image black and white and can take out some portion of these colors of the image.

Possibilities:

§ Allows extracting black or white colors from the image.

Settings:

Extraction slider - to adjust the intensity of the color extraction.